「翔博精选指标」稳赚黄金坑,尾盘买 精准抓住黄金坑(通达信公式 副图 测试图)无异日-云指标公式网

本公式特点:这个出票较少,受限条件众了,一年只出102票出票精准,抓住黄金坑。回撤很幼,基本是稳赚。行使手段:出信号后,也是尾盘买,次日择机卖

最益在14:55-57分钟选上,然后竞价买入

{公式名称: HMWZHJK公式描述: 稳赚黄金坑无参数公式类型: 技术指标公式-其他类型画线手段: 副图公式版本: 0表现幼批: 缺省位数坐标线位置: 自行额表Y轴分界: 无参数精灵:无用法注解:无公式源码:}X_1:=VOL;X_2:=MA(X_1,5);X_3:=MA(X_1,10);X_4:=MA(CLOSE,5);X_5:=MA(CLOSE,10);X_6:=MA(CLOSE,20);X_7:=MA(CLOSE,60);X_8:=IF(DATE<=1210101,1,0);X_9:=IF(DATE>=1210101,1,0);X_10:=REF(X_4,3)>REF(X_5,3) AND REF(X_5,3)>REF(X_6,3) AND REF(X_4,2)>REF(X_5,2) AND REF(X_5,2)>REF(X_6,2) AND REF(X_4,1)>REF(X_5,1) AND REF(X_5,欧宝OBO1)>REF(X_6,1) AND X_4>X_5 AND X_5>X_6 AND X_4>X_7;稳赚黄金坑:X_10 AND X_8 AND REF(VOL,1)<1.6*REF(VOL,2) AND VOL/REF(VOL,1)<0.5 AND VOL<=LLV(VOL,10) AND (REF(CLOSE,1)/REF(CLOSE,2)>1 OR CLOSE/REF(CLOSE,1)>1) AND CLOSE<HIGH AND REF(CLOSE,1)/REF(CLOSE,2)<0.96;DRAWTEXT_FIX(X_9>0,0.5,0.5,0,1),COLORRED;

图片

你是否每天很想精准、 迅速找到新添一线天筹码股?一线天3.0选股指标,能够帮你搞定!

图片

posted @ 21-03-09 08:06 作者:admin  阅读:

Powered by 欧宝竞猜官网app @2018 RSS地图 HTML地图

2013-2021 欧宝 版权所有