「翔博精选指标」暴涨线寻顶底指标-云指标公式网

n:=6;n1:=9;n2:=17;n3:=24;散户WR1:100*-(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N)),COLOR66cccc;朱门WR2:100*-(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1)),color00ff00;私募WR3:100*-(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N2)-LLV(LOW,N2)),colorffaa00;主力WR4:100*-(HHV(HIGH,N2)-CLOSE)/(HHV(HIGH,N3)-LLV(LOW,N3)),colorred,LINETHICK2;底部线:-95.00,COLORgray,LINETHICK1;突破线:-75.00,COLORaaaaaa,LINETHICK1;

欧宝加盟 0, 0);">暴涨线:-8.00,COLORgray,LINETHICK1;

图片

你是否每天很想精准、 迅速找到新添一线天筹码股?一线天3.0选股指标,能够帮你搞定!

图片

posted @ 21-03-09 09:11 作者:admin  阅读:

Powered by 欧宝竞猜官网app @2018 RSS地图 HTML地图

2013-2021 欧宝 版权所有