全仓吃肉选股

(第暂时间用上益指标|投资路上有按照)

安置后如下图,友谊挑示(指标只是辅助,不作提出) 一切程序均为免费分享。

什么是程序化指标?? 

用付费柔件到  用程序化指标心得

不会安置参照  安置指南  步骤操作

更众指标公式可经历左下方 浏览原文 查阅

图片

图片

图片

图片

上线:=SMA(C,欧宝品牌6.5,1); 

下线:=SMA(C,13.5,1); 

上线1:=SMA(C,3,1); 

下线1:=SMA(C,10,1); 

全仓:=CROSS(上线,下线);

VC:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA (CLOSE,32))/MA(CLOSE,32)*100)/3;

S2:=IF(VC>20 AND FILTER(VC< REF(VC,1),5),H+0.02,DRAWNULL);

A0:=(L+H+C*2)/4;

A1:=EMA(A0,14);

A2:=EMA(A0,25);

A1X:=(A1-REF(A1,1))/REF(A1,1)*100;

A2X:=(A2-REF(A2,1))/REF(A2,1)*100;

吃肉:=CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42));

全仓吃肉:全仓 AND 吃肉;

友谊挑醒:有安置众众分享,益指标你吾共享,你的分享是吾的行力!

这个选股是按照前线2篇文章所结相符的选股:全仓+吃肉共振

能够让  全仓  营业变得更容易

股市营业一条龙手册

程序化指标

官方网址:www.honghaiecom

posted @ 21-02-03 08:31 作者:admin  阅读:

Powered by 欧宝竞猜官网app @2018 RSS地图 HTML地图

2013-2021 欧宝 版权所有