「翔博精选指标」主力资金行向,指标浅易辅助操纵(通达信公式 副图 测试图)-云指标公式网

有超卖超卖的金叉物化叉挑示,信号不漂移。指标浅易,辅助操纵奏效益。 SJ:=1;超买:88*SJ,COLORRED;超卖:12*SJ,COLOR00FF00;主要超买:100*SJ,COLORRED;主要超卖:0*SJ,COLOR00FF00;{REFLINE: 0, 20, 50, 80, 100;}RSV886:=((CLOSE+O)/2-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;K8886:=SMA(RSV886,5,1);D8886:=SMA(K8886,3,1),COLORRED,LINETHICK2;RSV882:=((CLOSE+O)/2-LLV(LOW,80))/(HHV(HIGH,80)-LLV(LOW,80))*100;K8882:=SMA(RSV882,3,1);D8882:=SMA(K8882,3,1),COLORMAGENTA,LINETHICK2;RSV88:=((CLOSE+O)/2-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;K888:=SMA(RSV88,9,1);D888:SMA(K888,3,1),COLOR0000FF,LINETHICK2;IF(D888<REF(D888,1)*SJ,D888,DRAWNULL),COLOR00FF00,LINETHICK2;AA:=CROSS(K8886,K8882);BB:=CROSS(K8886,K888);CC:=CROSS(K8882,欧宝品牌K888);YY:=(K8886<20 AND K8882<20 AND K888<20);DRAWTEXT(FILTER(COUNT(AA OR BB OR CC ,30)>1 AND YY , 30), 8, '金叉'),COLORRED;DD:=CROSS(K8882,K8886);EE:=CROSS(K888,K8886);FF:=CROSS(K888,K8882);XX:=(K8886>80 AND K8882>80 AND K888>80);

DRAWTEXT(FILTER(COUNT(EE OR DD OR FF ,30)>1, 30)  AND XX , 92 ,'物化叉'),COLORGREEN;

图片

炎喜欢的友人,你益;

吾是指标老师,翔博柔件的创起人。

倘若你晓畅翔博柔件,你就答该清新,吾有许多不为人知的赢利营业战法。但在多多的炒股战法之中,以下链接炒股战法配套指标却起终是吾的最喜欢。为什么呢?

马上点击链接查望细目:https://mp.weixin.qq.com/s/DrowE0YU-RAxiW6tgpNFcg

posted @ 21-03-09 07:40 作者:admin  阅读:

Powered by 欧宝竞猜官网app @2018 RSS地图 HTML地图

2013-2021 欧宝 版权所有