「翔博精选指标」矮调乾坤阳(通达信公式 副图 源码 测试图)-云指标公式网

发哥出品必输精品之矮调乾坤阳选股\\, N=1选择流统统幼于12亿,每股利润大于0的股票。

 参数数目: 1参数1: N, 最幼: 0, 最大: 1, 缺省: 0 XA_1:=OPEN>REF(CLOSE,1) AND REF(OPEN,1)<REF(CLOSE,1) AND CLOSE>OPEN AND LOW>REF(CLOSE,1);XA_2:=REF(OPEN,1)<REF(CLOSE,1) AND REF(VOL,1)<=REF(VOL,2) AND REF(CLOSE,1)>REF(OPEN,2);XA_3:=REF(LOW,1)=REF(CLOSE,2) OR REF(OPEN,1)=REF(CLOSE,2);XA_4:=REF(VOL,2)<REF(VOL,3) AND REF(CLOSE,2)<REF(OPEN,2);XA_5:=REF(CLOSE,3)<REF(OPEN,3);XA_6:=FINANCE(7)<1200000000 AND FINANCE(33)>0;

欧宝品牌 119); background-color: rgb(255, 255, 255);">IF(YEAR<=2020 AND MONTH<=5,IF(N=1,XA_1 AND XA_2 AND XA_4 AND XA_5 AND XA_6,XA_1 AND XA_2 AND XA_4 AND XA_5),0);

图片

你是否每天很想精准、 迅速找到新添一线天筹码股?一线天3.0选股指标,能够帮你搞定!

图片

posted @ 21-03-09 08:15 作者:admin  阅读:

Powered by 欧宝竞猜官网app @2018 RSS地图 HTML地图

2013-2021 欧宝 版权所有